新版本AVAST2015可能与VMbox冲突的问题

最近笔记本的avast自动升级到了2015,然后突然发现自己的vmbox所有虚拟机均无法启动,错误内容如下:

VMSetError: General failure – DON’T USE THIS!!!.
General failure – DON’T USE THIS!!!

经过谷歌搜索,发现avast论坛有一篇相同的帖子

https://forum.avast.com/index.php?topic=159528.30

具体解决方案是重装avast2015和VMbox,成功解决问题

发表评论

电子邮件地址不会被公开。 必填项已用*标注